Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

TP-Link SG2016P JetStream Switch 16xGb (8xPoE+)

276,11 €
Impuestos incluidos
276.11
TP-Link Omada SG2016P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 32 Gbit/s. Estándares de red: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaje de entrada DC: 53.5 V. Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE). Montaje en rack
Cantidad
Add to wishlist
Últimas unidades en stock

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

{es: TP-Link TL-SG2016P. Capa del interruptor: L2/L3/L4. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas. Estándares de red: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaje de entrada DC: 53.5 V. Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE), en: , pt: , it: , de: }

Características técnicas

Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Conector eléctricoToma de entrada de CC
Ancho286 mm
Profundidad111,7 mm
Altura25,4 mm
Consumo de energía (max)146,5 W
Voltaje de entrada DC53.5 V
Corriente de entrada1.31 A
Fuente de energíaDC/PoE
Intervalo de temperatura operativa0 - 40 °C
Humedad relativa de funcionamiento10 - 90%
Intervalo de temperatura de almacenaje-40 - 70 °C
Humedad relativa de almacenaje5 - 90%
Disipación del calor499,98 BTU/h
Protocolos de red compatiblesICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6
Protocolo de Registro GARP VLAN (GVRP)Si
Estándares de redIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soporte 10GNo
Auto MDI / MDI-XSi
Auto-negociaciónSi
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Limitar tasaSi
Soporte VLANSi
Funciones de LAN virtualMulticast VLAN, Tagged VLAN, Voice VLAN
Tipos de cable soportadosCat3, Cat4, Cat5, Cat5e
Control de transmisión de tormentasSi
Número de VLANs4000
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Tabla de direcciones MAC8000 entradas
Jumbo Frames, soporteSi
Tramas Jumbo9000
Número de colas8
Memoria intermedia de paquetes4,1 MB
Rendimiento16 Gbit/s
Manual de usuarioSi
Características de DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC, filtro de direccionesSi
Soporte SSH/SSLSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colasSP, Weighted Round Robin (WRR)
Entradas de direcciones MACEntradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Capa del interruptorL2/L3/L4
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Configuración de ajustes de ubicación (CLI)Si
Administrado a través de la nubeSi
Color del productoNegro
Indicadores LEDPoE, Poder, Sistema
CertificaciónCE, FCC, RoHS
Material de la carcasaMetal
PoESi
Potencia a través de Ethernet (PoE) Presupuesto120 W
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Firmware actualizableSi
Sin ventiladorSi
Requisitos mínimos del sistemaMicrosoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
TP-LINK
PCOM-P10843
2 Artículos

Ficha técnica

EAN / UPC
4897098689493
Referencia del fabricante
SG2016P
Peso
1.99 kg
Alto
7 cm
Ancho
23 cm
Fondo
44 cm
Marca
TP-Link
Modelo
TL-SG2016P
Fecha Revisión
10-01-2023 por RTY
Interfaces
- 16 puertos RJ45 a 10/100/1000Mbps
Rendimiento
16 Gbit/s
POE
Si
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Indicadores LED
PoE, Poder, Sistema
Altura
25,4 mm
Profundidad
111,7 mm
Intervalo de temperatura operativa
0 - 40 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
DC/PoE
Requisitos mínimos del sistema
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Color del producto
Negro
Manual de usuario
Si
Certificación
CE, FCC, RoHS
Cables incluidos
Corriente alterna
Corriente de entrada
1.31 A
Consumo de energía (max)
146,5 W
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Administación basada en web
Si
Estándares de red
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Protocolos de red compatibles
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Administrado a través de la nube
Si
Material de la carcasa
Metal
IGMP
Si
Algoritmos de seguridad soportados
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
MAC, filtro de direcciones
Si
Firmware actualizable
Si
Voltaje de entrada DC
53.5 V
Disipación del calor
499,98 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
16
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Conector eléctrico
Toma de entrada de CC
Soporte 10G
No
Auto MDI / MDI-X
Si
Auto-negociación
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Soporte de control de flujo
Si
Tipos de cable soportados
Cat3, Cat4, Cat5, Cat5e
Tabla de direcciones MAC
8000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
23,81 Mpps
Memoria intermedia de paquetes
4,1 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
4000
Capacidad de conmutación
32 Gbit/s
Características de DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Potencia a través de Ethernet (PoE) Presupuesto
120 W
Adición de vínculos
Si
Capa del interruptor
L2/L3/L4
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6
Funciones de LAN virtual
Multicast VLAN, Tagged VLAN, Voice VLAN
Vinculación de puertos IP-MAC
Si
Sin ventilador
Si
Algoritmos de programación de colas
SP, Weighted Round Robin (WRR)
Número de colas
8
Protección y filtrado BPDU
Si
MIB, soporte
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Intrusión de rendimiento de multidifusión (MLD)
MLD v1, MLD v2
Protocolo de Registro GARP VLAN (GVRP)
Si
Entradas de direcciones MAC
Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
Si

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.