Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+

389,84 €
Impuestos incluidos
389.84
TP-Link Omada SG2210XMP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x. Conector eléctrico: AC/DC. Energía sobre Ethernet (PoE). Montaje de pared, Montaje en rack, Factor de forma: Montaje en pared/escritorio
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout


Marca TP-Link
Modelo TL-SG1005LP
Características de Hardware - Interfaz:
  8 × 100/1000/2500 Mbps RJ45 PoE+ Ports
  2 × 10G SFP+ Slots
- Cantidad de ventiladores: Fanless
- Bloqueo de Seguridad Física
- Fuente de Alimentación: Adaptador de Corriente 53.5VDC/3.37A
- Puertos PoE (RJ45)
  Estándar: compatible con 802.3at/af
  Puertos PoE+: 8 puertos
  Presupuesto de energía PoE: 160 W
- Montaje: Sobremesa/Pared
- Consumo de Potencia Máximo: 180,1 W (110V/60Hz) (con 160 W PD conectado)
- Disipación máxima de calor: 614,58 BTU/hr (110 V/60 Hz) (con 160 W PD conectado)
- Dimensiones: 226 × 131 × 35 milímetros
Rendimiento - Capacidad de Conmutación: 80 Gbps
- Tasa de Reenvío de Paquetes: 59.52 Mpps
- Tabla de Direcciones MAC: 16 K
- Memoria del Buffer de Paquete: 12 Mbit
- Jumbo Frame: 9 KB
Características de Software Calidad de Servicio     
- 802.1p CoS/DSCP priority
- 8 priority queues
- Priority Schedule Mode
  SP (Strict Priority)
  WRR (Weighted Round Robin)
- Queue Weight Config
- Bandwidth Control
  Port/Flow based Rating Limit
- Smoother Performance
- Storm Control
  Multiple Control Modes(kbps/ratio)
  Broadcast/Multicast/Unknown-Unicast Control
Características L2 y L2+     
- 32 IP Interfaces: Support IPv4/IPv6 Interface
- Static Routing: 32 IPv4/IPv6 Static Routes
- DHCP Server
- DHCP Relay
  DHCP Interface Relay
  DHCP VLAN Relay
- DHCP L2 Relay
- Static ARP
- Proxy ARP
- Gratuitous ARP
- Link Aggregation
- Spanning Tree Protocol
- Loopback Detection
- 802.3x Flow Control
- Mirroring
- Device Link Detect Protocol (DLDP)
- 802.1ab LLDP/ LLDP-MED
Multicast L2     
- 511 IPv4, IPv6 shared multicast groups
- IGMP Snooping
- Multicast VLAN Registration (MVR)
- Multicast Filtering
- Limited IP Multicast (256 profiles and 16 entries per profile)
Características Avanzadas     
- Automatic Device Discovery
- Batch Configuration
- Batch Firmware Upgrading
- Intelligent Network Monitoring
- Abnormal Event Warnings
- Unified Configuration
- Reboot Schedule
VLAN     
- VLAN Group
  Max 4K VLAN Groups
- 802.1Q Tagged VLAN
- MAC VLAN: 12 Entries
- Protocol VLAN
- GVRP
- Voice VLAN
Lista de Control de Acceso     
- Support up to 230 entries
- Time-based ACL
- MAC ACL
- IP ACL
- IPv6 ACL
- Combined ACL
- Rule Operation: Permit/Deny
- Policy Action
  Mirroring
  Redirect
  Rate Limit
  QoS Remark
- ACL Rules Binding
  Port Binding
  VLAN Binding
Seguridad     
- IP-MAC-Port Binding
- AAA
- 802.1X
  Port based authentication
  MAC (Host) based authentication
  Authentication Method includes PAP/EAP-MD5
  MAB
  Guest VLAN
  Support Radius authentication and accountability
- IP/IPv6-MAC Binding
  512 Binding Entries
  DHCP Snooping
  DHCPv6 Snooping
  ARP Inspection
  ND Detection
  ND Snooping
- IP Source Guard
  253 Entries
  Source IP+Source MAC
- IPv6 Source Guard
  183 Entries
  Source IPv6 Address+Source MAC
- DoS Defend
- DHCP Filter
- Static/Dynamic/Permanent Port Security
  Up to 64 MAC addresses per port
- Broadcast/Multicast/Unicast Storm Control
- Port Isolation
- Secure web management through HTTPS with SSLv3/TLS 1.2
- Secure Command Line Interface (CLI) management with SSHv1/SSHv2
- IP/Port/MAC based access control
IPv6     
- IPv6 Static Routing and ACL
- IPv6 Dual IPv4/IPv6
- IPv6 Interface
- Multicast Listener Discovery (MLD) Snooping
- IPv6 neighbor discovery (ND)
- Path maximum transmission unit (MTU) discovery
- Internet Control Message Protocol (ICMP) version 6
- TCPv6/UDPv6
- IPv6 applications
  DHCPv6 Client
  Ping6
  Tracert6
  Telnet(v6)
  IPv6 SNMP
  IPv6 SSH
  IPv6 SSL
  Http/Https
  IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interface MIB (RFC2233)
- Ethernet Interface MIB (RFC1643)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Remote Ping, Traceroute MIB (RFC2925)
- Support TP-Link private MIB
Gestión - Aplicación Omada: Requerir el uso de Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller
- Gestión Centralizada
  Controlador Omada Basado en la Nube
  Controlador de hardware Omada
  Controlador de software Omada
- Acceso a la nube Sí. Requerir el uso de Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller
- Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube Omada.
- Funciones de gestión
  GUI basada en web
  Interfaz de línea de comando (CLI) a través de telnet
  SNMPv1/v2c/v3
  Captura/información SNMP
  RMON (1,2,3,9 grupos)
  Plantilla SDM
  Cliente DHCP/BOOTP
  Imagen dual, configuración dual
  Monitoreo de CPU
  Diagnóstico de cables
  AEE
  SNTP
  Registro del sistema
Otros - Certificaciones: CE, FCC, RoHS
- Requisitos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux
Contenido
- SG2210XHP-M2 Switch
- Power Adapter
- Quick Installation Guide
- Rubber Feet
Fecha de revisión 07-11-2024 por RTY
TP-LINK
PCOM-P10697
6 Artículos

Ficha técnica

EAN / UPC
4895252504774
Referencia del fabricante
SG2210XMP-M2
Peso
2.5 kg
Factor de Forma
Montaje en pared/escritorio
Alto
7 cm
Ancho
23 cm
Fondo
38 cm
Marca
TP-Link
Modelo
TL-SG1005LP
Fecha de revisión
07-11-2024 por RTY
Rendimiento
- Capacidad de Conmutación: 80 Gbps - Tasa de Reenvío de Paquetes: 59.52 Mpps - Tabla de Direcciones MAC: 16 K - Memoria del Buffer de Paquete: 12 Mbit - Jumbo Frame: 9 KB
POE
Si
Otros
- Certificaciones: CE, FCC, RoHS - Requisitos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux Contenido - SG2210XHP-M2 Switch - Power Adapter - Quick Installation Guide - Rubber Feet
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Indicadores LED
Si
Altura
35 mm
Profundidad
131 mm
Intervalo de temperatura operativa
0 - 40 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
Corriente alterna
Color del producto
Negro
Sustainability certificates
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Sustainability compliance
Si
Guía de configuración rápida
Si
Consumo de energía (max)
180,1 W
Ethernet LAN, velocidad de transferencia de datos
10,100,1000,2500 Mbit/s
Administación basada en web
Si
Montaje de pared
Si
Estándares de red
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x
Administrado a través de la nube
Si
Botón de restaurar
Si
IGMP
Si
Algoritmos de seguridad soportados
SNMP, SNMPv2, SNMPv3
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
Disipación del calor
614,58 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Conector eléctrico
AC/DC
Fuente de alimentación incluida
Si
Soporte 10G
No
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
59,52 Mpps
Memoria intermedia de paquetes
9 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
4000
Capacidad de conmutación
80 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping
Potencia a través de Ethernet (PoE) Presupuesto
160 W
Cantidad de ranuras del módulo SFP+
2
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2/L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
RADIUS
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Funciones de LAN virtual
Protocol-based VLAN, Tagged VLAN, Voice VLAN
MIB, soporte
Y
Certificados de conformidad
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Cumplimiento de sostenibilidad
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
Si

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.