Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

SWITCH GESTIONABLE L2+ TP-LINK OMADA SG3210X-M2 8P 2.5GIBASE CON 2P 10GE SFP+ FORMATO RACK

324,86 €
Impuestos incluidos
324.86
TP-Link Omada SG3210X-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

{es: TP-Link Omada SG3210X-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U, en: , pt: , it: , de: }

Características técnicas

Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Cantidad de ranuras del módulo SFP+2
Conector eléctricoConector de alimentación AC-in
Puerto de consolaRJ-45/Micro-USB
Número de puertos Ethernet 2,5G (cobre)8
Ancho294 mm
Profundidad180 mm
Altura44 mm
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo energético15 W
Fuente de energíaCorriente alterna
Intervalo de temperatura operativa0 - 50 °C
Humedad relativa de funcionamiento10 - 90%
Intervalo de temperatura de almacenaje-40 - 70 °C
Humedad relativa de almacenaje5 - 90%
Disipación del calor51,18 BTU/h
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Estándares de redIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GSi
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Limitar tasaSi
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Control de transmisión de tormentasSi
Número de VLANs4000
Ruteo de IPSi
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos100,1000,2500 Mbit/s
Bloqueo de cabeza de línea (HOL)Si
Tabla de direcciones MAC16000 entradas
Jumbo Frames, soporteSi
Capacidad de conmutación80 Gbit/s
Tramas Jumbo9000
Tasa de reenvío59,52 Mpps
Memoria intermedia de paquetes12 MB
Número de rutas estáticas48
Número de interfaces IP16
Ruta estáticaSi
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Peso del paquete2,84 kg
Tipo de embalajeCaja
Ancho del paquete528 mm
Profundidad del paquete250 mm
Altura del paquete80 mm
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
Protección contra loopsSi
MAC, filtro de direccionesSi
Soporte SSH/SSLSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Seguridad de puerto estáticoSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Protección mediante contraseñaSi
Tipo de interruptorGestionado
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
Capa del interruptorL2+
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Configuración de ajustes de ubicación (CLI)Si
Administrado a través de la nubeSi
Montaje en rackSi
Color del productoNegro
Indicadores LEDSi
Número de ventiladores2 Ventilador(es)
CertificaciónCE, FCC, RoHS
Factor de forma1U
Código de Sistema de Armomización (SA)85176990
Sin ventiladorSi
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
TPLINK
PCOM-P10845
5 Artículos

Ficha técnica

EAN / UPC
4897098689523
Referencia del fabricante
SG3210X-M2
Peso
0.1 kg
Factor de Forma
1U
Ancho
294 mm
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Consumo energético
15 W
Indicadores LED
Si
Peso del paquete
2,84 kg
Altura del paquete
80 mm
Profundidad del paquete
250 mm
Ancho del paquete
528 mm
Altura
44 mm
Profundidad
180 mm
Intervalo de temperatura operativa
0 - 50 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
Corriente alterna
Color del producto
Negro
Código de Sistema de Armomización (SA)
85176990
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Certificación
CE, FCC, RoHS
Cables incluidos
Corriente alterna
Tipo de embalaje
Caja
Guía de configuración rápida
Si
Ethernet LAN, velocidad de transferencia de datos
100,1000,2500 Mbit/s
Administación basada en web
Si
Protección mediante contraseña
Si
Estándares de red
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Administrado a través de la nube
Si
Número de ventiladores
2 Ventilador(es)
IGMP
Si
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
MAC, filtro de direcciones
Si
Disipación del calor
51,18 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Conector eléctrico
Conector de alimentación AC-in
Fuente de alimentación incluida
Si
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
59,52 Mpps
Memoria intermedia de paquetes
12 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
4000
Capacidad de conmutación
80 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Cantidad de ranuras del módulo SFP+
2
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, TACACS+
Espejeo de puertos
Si
Ruteo de IP
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Clasificación del tráfico
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Vinculación de puertos IP-MAC
Si
Sin ventilador
Si
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Número de puertos Ethernet 2,5G (cobre)
8
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Protección y filtrado BPDU
Si
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Seguridad de puerto estático
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Bloqueo de cabeza de línea (HOL)
Si
Número de rutas estáticas
48
Protocolo de Registro GARP VLAN (GVRP)
Si
Número de interfaces IP
16
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.