Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

SWITCH GESTIONABLE L2+ TP-LINK SX3032F 32x10Gbps SFP+ L2+ DOBLE FUENTE REDUNDANTE GESTION OMADA SDN

1.258,82 €
Impuestos incluidos
1258.82
TP-Link Omada SX3032F. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1, Número de módulos SFP+ instalados: 32, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaje en rack
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

{es: TP-Link Omada SX3032F. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1, Número de módulos SFP+ instalados: 32, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaje en rack, en: , pt: , it: , de: }

Características técnicas

Cantidad de puertos básicos de conmutación RJ-45 Ethernet1
Puerto de consolaRJ-45/Micro-USB
Número de módulos SFP+ instalados32
Ancho440 mm
Profundidad330 mm
Altura44 mm
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)49,4 W
Fuente de energíaCorriente alterna
Intervalo de temperatura operativa-5 - 45 °C
Humedad relativa de funcionamiento10 - 90%
Intervalo de temperatura de almacenaje40 - 70 °C
Humedad relativa de almacenaje5 - 90%
Compliance certificatesCE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Protocolo de Registro GARP VLAN (GVRP)Si
Protección de fuente de IP (IP Source Guard, IPSG)Si
Estándares de redIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Limitar tasaSi
Soporte VLANSi
Funciones de LAN virtualProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Control de transmisión de tormentasSi
Número de VLANs30
Protocolo de árbol de expansiónSi
Rutas IPv448
Rutas IPv648
Tabla de direcciones MAC32000 entradas
Jumbo Frames, soporteSi
Capacidad de conmutación640 Gbit/s
Tramas Jumbo9
Tasa de reenvío240 Mpps
Número de colas8
Memoria intermedia de paquetes24 MB
Número de rutas estáticas128
Número de interfaces IP128
Ruta estáticaSi
Cables incluidosPoder
Guía de configuración rápidaSi
Características de DHCPDHCP relay, DHCP server, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Protección contra loopsSi
Soporte SSH/SSLSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Seguridad de puerto estáticoSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasPriority queuing (PQ), SP, Weighted Round Robin (WRR)
Protección mediante contraseñaSi
Tipo de interruptorGestionado
Calidad de servicio (QoS) soporteSi
Capa del interruptorL2+
Inspección ARPSi
MIB, soporte• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
Configuración de ajustes de ubicación (CLI)Si
Administrado a través de la nubeSi
Montaje en rackSi
Color del productoNegro
Número de ventiladores2 Ventilador(es)
Soporte de ventiladores redundanteSi
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Yes
Número de grupos de multidifusión filtrados4000
TPLINK
PCOM-P10691
3 Artículos

Ficha técnica

EAN / UPC
4895252504477
Referencia del fabricante
SX3032F
Peso
5.98 kg
Ancho
440 mm
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Altura
44 mm
Profundidad
330 mm
Intervalo de temperatura operativa
-5 - 45 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
Corriente alterna
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Cables incluidos
Poder
Compliance certificates
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Guía de configuración rápida
Si
Consumo de energía (max)
49,4 W
Protección mediante contraseña
Si
Estándares de red
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Administrado a través de la nube
Si
Número de ventiladores
2 Ventilador(es)
IGMP
Si
Calidad de servicio (QoS) soporte
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
1
Número de módulos SFP+ instalados
32
Fuente de alimentación incluida
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
32000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9
Tasa de reenvío
240 Mpps
Memoria intermedia de paquetes
24 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
30
Capacidad de conmutación
640 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP relay, DHCP server, DHCPv6 snooping
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, TACACS+
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Funciones de LAN virtual
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Rutas IPv4
48
Rutas IPv6
48
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Número de colas
8
Soporte de ventiladores redundante
Si
MIB, soporte
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
Seguridad de puerto estático
Si
Intrusión de rendimiento de multidifusión (MLD)
Yes
Número de rutas estáticas
128
Protocolo de Registro GARP VLAN (GVRP)
Si
Número de interfaces IP
128
Protección de fuente de IP (IP Source Guard, IPSG)
Si
Número de grupos de multidifusión filtrados
4000
Certificados de conformidad
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.