Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos/ RJ-45 10/100/1000/ SFP

357,67 €
Impuestos incluidos
357.67
TP-Link Omada SG3428X. Tipo de interruptor: Gestionado, Capa del interruptor: L2+/L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
Cantidad
Add to wishlist
Últimas unidades en stock

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

Switch empresarial con enlace ascendente 10G

Las ranuras SFP + de 4 × 10 Gbps proporcionan un rendimiento de conmutación sin bloqueo y una latencia ultrabaja, por lo que las conexiones confiables y ultrarrápidas al servidor y otros conmutadores se construyen fácilmente.

  • Enlace ascendente ultrarrápido de 10G: 4 ranuras SFP + de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación sin bloqueo. 
  • Velocidades Gigabit: los puertos RJ45 de 24 × gigabit ofrecen conexiones fiables y de alta velocidad a otros conmutadores y dispositivos.
  • Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) * , administración centralizada en la nube y monitoreo inteligente.
  • Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima comodidad y una gestión sencilla.
  • Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.
  • Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación Radius y más.
  • Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
  • Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e imagen dual ofrecen potentes capacidades de gestión

Redes definidas por software (SDN) con acceso a la nube

La plataforma Software Defined Networking (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, switches y puertas de enlace, lo que proporciona una gestión de la nube 100% centralizada. Omada crea una red altamente escalable, todo controlado desde una única interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para uso en hostelería, educación, comercio minorista, oficinas y más.

Funciones avanzadas de L3

Se admiten una gran cantidad de funciones L2 + y L3 para ayudar a construir una red robusta y altamente escalable, proporcionando una solución confiable y eficiente para empresas, campus e ISP.

Redes seguras

Las características de seguridad incluyen enlace IP-MAC-Port-VID, seguridad de puerto, control de tormentas y vigilancia DHCP para defenderse de una variedad de amenazas de red. Hay disponible una lista integrada de ataques DoS comunes, lo que hace que sea más fácil que nunca prevenirlos. Además, la función de Listas de control de acceso (ACL, L2 a L4) restringe el acceso a recursos de red sensibles al denegar paquetes según la dirección MAC de origen y destino, la dirección IP, los puertos TCP / UDP o la ID de VLAN. El acceso a la red de los usuarios se puede controlar mediante la autenticación 802.1X, que funciona con un servidor RADIUS / Tacacs + para otorgar acceso solo cuando se proporcionan credenciales de usuario válidas.

Funciones de nivel empresarial

Se admite una línea completa de características L2 +, que incluyen VLAN 802.1Q, duplicación de puertos, STP / RSTP / MSTP, protocolo de control de agregación de enlaces y control de flujo 802.3x. Advanced IGMP Snooping garantiza que el switch reenvíe de forma inteligente las transmisiones de multidifusión solo a los suscriptores adecuados, lo que elimina el tráfico innecesario, mientras que la limitación y el filtrado de IGMP restringen a cada suscriptor en un nivel de puerto para evitar el acceso de multidifusión no autorizado. El enrutamiento estático es una forma sencilla de segmentar la red y enruta internamente el tráfico a través del conmutador para mejorar la eficiencia.

QoS avanzada

El tráfico de voz y video se puede priorizar según la dirección IP, la dirección MAC, el número de puerto TCP, el número de puerto UDP y más. Con QoS (Quality of Service), los servicios de voz y video se mantienen fluidos, incluso cuando el ancho de banda es escaso.

Funciones de ISP **

Se proporcionan funciones de autenticación IGMP e inserción de ID PPPoE sFlow, QinQ, L2PT, desarrolladas pensando en los proveedores de servicios. 802.3ah OAM y el protocolo de detección de enlaces de dispositivos (DLDP) ofrecen un fácil monitoreo y resolución de problemas de enlaces Ethernet.

Soporte IPv6

Las funciones de IPv6, como la pila de IPv4 / IPv6 dual, el rastreo de MLD, la ACL de IPv6, el rastreo de DHCPv6, la interfaz de IPv6, el descubrimiento de la unidad de transmisión máxima de ruta (PMTU) y el descubrimiento de vecino de IPv6 garantizan que su red esté lista para la red de próxima generación (NGN) sin actualizar su hardware.

Especificaciones


Hardware

Interfaz: 24 puertos RJ45 Gigabit 10/100/1000 Mbps, 4 ranuras 10G SFP+, 1 puerto de consola RJ45 y 1 puerto de consola micro-USB

Ventilación: Diseño sin ventilador

Fuente de alimentación: 100-240 V AC, 50/60 Hz

Dimensiones: 440 × 180 × 44 mm

Montaje: Instalación en rack

Consumo máximo: 23.6 W

Disipación térmica máxima: 80.353 BTU/h


Rendimiento

Capacidad de conmutación: 128 Gbps

Tasa de reenvío de paquetes: 95.23 Mpps

Tabla MAC: 16K

Jumbo Frame: 9 KB


Calidad de servicio (QoS)

Colas de prioridad: 8

QoS: Compatible con prioridad 802.1p CoS y DSCP

Programación de colas: SP, WRR y SP + WRR

Control de ancho de banda: Limitación basada en puerto y flujo

Acciones QoS: Espejo, redirección, limitación de velocidad y marcado QoS


Funciones L2 y L2+

Agregación de enlaces: Compatible con agregación estática y LACP 802.3ad

Grupos de agregación: Hasta 8 grupos con 8 puertos por grupo

Spanning Tree: Compatible con STP 802.1d, RSTP 802.1w y MSTP 802.1s

Protección STP: TC Protect, BPDU Filter y Root Protect

Detección de bucles: Basada en puerto y VLAN

Control de flujo: IEEE 802.3x y prevención de bloqueo HOL

Duplicación de puertos: Compatible con espejo de puertos, CPU y modos Tx/Rx


Multicast L2

IGMP Snooping: Compatible con versiones v1, v2 y v3

MLD Snooping: Compatible con versiones v1 y v2

MVR: Compatible

Filtrado multicast: Hasta 256 perfiles y 16 entradas por perfil

Multicast IP limitado: Compatible


VLAN

VLAN: Compatible con hasta 4K VLAN

VLAN etiquetada: IEEE 802.1Q

MAC VLAN: 30 entradas

Protocol VLAN: 16 plantillas y 16 protocolos VLAN

VLAN privada: Compatible

GVRP: Compatible

QinQ: Compatible basado en puertos y selectivo

VLAN de voz: Compatible


ACL y seguridad

ACL: Compatible con ACL MAC, IP, IPv6 y ACL combinadas

ACL basada en tiempo: Compatible

Políticas ACL: Espejo, redirección, limitación de velocidad y marcado QoS

IP-MAC-Port Binding: 512 entradas

DHCP Snooping: Compatible

DHCPv6 Snooping: Compatible

Inspección ARP: Compatible

Protección IPv4: Hasta 100 entradas

Protección IPv6: Hasta 100 entradas

Defensa DoS: Compatible

Seguridad de puertos: Hasta 64 direcciones MAC por puerto

Control de tormentas: Broadcast, multicast y unicast

802.1X: Autenticación basada en puerto y MAC, MAB y VLAN de invitados

Radius: Compatible con autenticación y accounting

AAA: Compatible con TACACS+

Aislamiento de puertos: Compatible

Gestión segura web: HTTPS con SSLv3/TLS 1.2

Gestión segura CLI: SSHv1 y SSHv2

Control de acceso: Basado en IP, puerto y MAC


IPv6 y funciones L3

IPv6 dual stack: Compatible con IPv4/IPv6

ACL IPv6: Compatible

Interfaces IPv4/IPv6: 16

Enrutamiento IPv6: Estático

Rutas estáticas: Hasta 48

ARP estático: 128 entradas

Proxy ARP: Compatible

Gratuitous ARP: Compatible

Servidor DHCP: Compatible

Relé DHCP: Compatible

Relé DHCP VLAN: Compatible

Relé DHCP L2: Compatible

MLD: Compatible

Descubrimiento de vecinos IPv6: Compatible

MTU Path Discovery: Compatible

ICMPv6: Compatible

TCPv6/UDPv6: Compatible

Aplicaciones IPv6: DHCPv6, Ping6, Tracert6, Telnet IPv6, SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS e IPv6 TFTP


Gestión

Aplicación Omada: Compatible mediante OC200, OC300, Omada Cloud Controller y Omada Software Controller

Gestión centralizada: Compatible

Acceso a la nube: Compatible

ZTP: Compatible con aprovisionamiento sin intervención mediante Omada Cloud Controller

Gestión web: Compatible

CLI: Compatible mediante consola y Telnet

SNMP: Compatible con SNMP v1/v2c/v3

RMON: Compatible con grupos 1, 2, 3 y 9

LLDP: Compatible con 802.1ab LLDP y LLDP-MED

Cliente DHCP/BOOTP: Compatible

Imagen dual y configuración dual: Compatible

Monitorización CPU: Compatible

Diagnóstico de cables: Compatible

EEE: Compatible

Recuperación de contraseña: Compatible

SNTP: Compatible

Registro del sistema: Compatible


MIB compatibles

MIB II RFC1213

Interfaz MIB RFC2233

Ethernet Interface MIB RFC1643

Bridge MIB RFC1493

P/Q-Bridge MIB RFC2674

RMON MIB RFC2819

RMON2 MIB RFC2021

Radius Accounting Client MIB RFC2620

Radius Authentication Client MIB RFC2618

Ping remoto y Traceroute MIB RFC2925

MIB privadas TP-Link


Funciones avanzadas

Compatibilidad Omada: Compatible con controladores OC200, OC300, software y nube

Descubrimiento automático de dispositivos: Compatible

Configuración por lotes: Compatible

Actualización de firmware por lotes: Compatible

Monitorización inteligente de red: Compatible

Alertas de eventos anormales: Compatible

Configuración unificada: Compatible

Programación de reinicio: Compatible

ZTP: Compatible con aprovisionamiento sin intervención


Certificaciones y contenido

Certificaciones: CE, FCC, RoHS

Contenido del paquete:

Switch TL-SG3428X

Cable de alimentación

Guía de instalación rápida

Kit de montaje en rack

Patas de goma


Condiciones ambientales

Temperatura de funcionamiento: 0 °C a 45 °C

Temperatura de almacenamiento: -40 °C a 70 °C

Humedad de funcionamiento: 10% a 90% sin condensación

Humedad de almacenamiento: 5% a 90% sin condensación

TP-LINK
PCOM-P15826
2 Artículos

Ficha técnica

Volumen
0.0119 m³
EAN / UPC
6935364010522
Referencia del fabricante
SG3428X
Peso
2.771 kg
Factor de Forma
1U
Alto
8 cm
Ancho
25.2 cm
Fondo
53 cm
Numero de Puertos
24 RJ45
Velocidad
10 - 100 - 1000 Mbps
POE
No
Puerto SFP
Incluido
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Consumo energético
23,6 W
Indicadores LED
Si
Altura
44 mm
Profundidad
180 mm
Intervalo de temperatura operativa
0 - 45 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
Corriente alterna
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Cables incluidos
LAN (RJ-45)
Guía de configuración rápida
Si
Consumo de energía (max)
23,6 W
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Administación basada en web
Si
Estándares de red
IEEE 802.11d,IEEE 802.1s,IEEE 802.1w
Administrado a través de la nube
Si
Número de ventiladores
0 Ventilador(es)
IGMP
Si
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
Disipación del calor
80,353 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos
24
Conector eléctrico
Conector de alimentación AC-in
Fuente de alimentación incluida
Si
Soporte 10G
No
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
95,23 Mpps
Guardar y remitir
Si
Memoria intermedia de paquetes
12 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
4000
Capacidad de conmutación
128 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP snooping
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, RADIUS, TACACS+
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Enrutamiento basado en políticas
Si
Proxy IGMP
Si
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Funciones de LAN virtual
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Rutas IPv4
48
Rutas IPv6
48
Vinculación de puertos IP-MAC
Si
Sin ventilador
Si
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Protección y filtrado BPDU
Si
MIB, soporte
Yes
Intrusión de rendimiento de multidifusión (MLD)
Y
Bloqueo de cabeza de línea (HOL)
Si
Detección de enlace de activación
Si
Número de rutas estáticas
48
Protocolo de Registro GARP VLAN (GVRP)
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
No

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.