Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

Switch tp - link sx3016f 16 puertos 10g gestion l2

799,48 €
Impuestos incluidos
799.48
TL-SX3016FSwitch administrado JetStream de 16 puertos 10GE SFP+ L2+16 ranuras SFP+ de 10 GE completas: las ranuras SFP+ completas de 10 Gbps ultrarrápidas brindan conectividad de agregación de ancho de banda alto y capacidad de conmutación de 320 Gbps sin bloqueo.Abundantes funciones L2 y L2+ : admite una línea completa de funciones L2 y L2+ que incluyen enrutamiento estático, QoS de nivel empresarial, IGMP Snooping y más.Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout



TL-SX3016F

Switch administrado JetStream de 16 puertos 10GE SFP+ L2+

16 ranuras SFP+ de 10 GE completas: las ranuras SFP+ completas de 10 Gbps ultrarrápidas brindan conectividad de agregación de ancho de banda alto y capacidad de conmutación de 320 Gbps sin bloqueo.

Abundantes funciones L2 y L2+ : admite una línea completa de funciones L2 y L2+ que incluyen enrutamiento estático, QoS de nivel empresarial, IGMP Snooping y más.

Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.

Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.

Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.

Administración independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e imagen dual brindan potentes capacidades de administración.


CARACTERÍSTICAS DE HARDWARE

Interfaz

Ranuras 16 10GE SFP +

1 puerto de consola RJ45

1 puerto de consola micro-USB

Cantidad de Ventiladores: 1

Fuente de Alimentación: 100-240 V AC~50/60 Hz

Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)

Montaje: Montaje en Rack

Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)

Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)

RENDIMIENTO

Capacidad de Conmutación 320 Gbps

Tasa de Reenvío de Paquetes 238.08 Mpps

Tabla de Direcciones MAC 32 K

Jumbo Frame 9 KB

CARACTERÍSTICAS DE SOFTWARE

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS / DSCP

Programación de colas

- SP (prioridad estricta)

- WRR (Round Robin ponderado)

- SP + WRR

Control de Ancho de Banda

- Limitación de clasificación basada en puerto / flujo

Rendimiento más fluido

Acción por los flujos

- Espejo (a la interfaz compatible)

- Redirigir (a la interfaz compatible)

- Límite de tarifa

- Observación de QoS

Características L2 y L2+ Agregar un link

- agregación de enlaces estáticos

- LACP 802.3ad

- Hasta 8 grupos de agregación, que contienen 8 puertos por grupo

Protocolo de árbol de expansión

- 802.1d STP

- 802.1w RSTP

- MSTP 802.1s

- Seguridad STP: TC Protect, BPDU Filter, Root Protect

Detección de bucle invertido

- Basado en puerto

- Basado en VLAN

Control de flujo

- Control de flujo 802.3x

- Prevención de bloqueo HOL

Reflejo

- Duplicación de puertos

- Duplicación de CPU

- Doce y cincuenta y nueve de la noche

- Muchos a uno

- Tx / Rx / Ambos

Multicast L2 Inspección IGMP

- Inspección IGMP v1 / v2 / v3

- Salida rápida

- Consulta de indagación IGMP

- Autenticación IGMP

Autenticación IGMP

Indagación MLD

- Indagación MLD v1 / v2

- Salida rápida

- Consulta de indagación MLD

- Configuración de grupo estático

- Multidifusión IP limitada

MVR

Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN Grupo de VLAN

- Grupos máximos de VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

- QinQ basado en puertos

- QinQ selectivo

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

- MAC de origen

- MAC de destino

- ID de VLAN

- Prioridad de usuario

- Tipo de éter

IP ACL

-IP de origen

- IP de destino

- Fragmento

- Protocolo IP

- Bandera de TCP

- Puerto TCP / UDP

- TOS DSCP / IP

- Prioridad de usuario

ACL combinado

Contenido de paquete ACL

ACL de IPv6

Política

- Reflejo

- Redirigir

- Límite de tarifa

- Observación de QoS

ACL se aplica al puerto / VLAN

Seguridad Enlace de puerto IP-MAC

- 512 entradas

- Indagación DHCP

- Inspección ARP

- Protección de fuente IPv4: 100 entradas

Enlace IPv6-MAC-Port

- 512 entradas

- Indagación DHCPv6

- Detección ND

- Protección de fuente IPv6: 100 entradas

Defensa DoS

Seguridad de puerto estática / dinámica

- Hasta 64 direcciones MAC por puerto

Control de tormentas de difusión / multidifusión / unidifusión

- modo de control de kbps / relación

802.1X

- Autenticación de base de puerto

- Autenticación de base de Mac

- Asignación de VLAN

- MAB

- VLAN de invitado

- Admite autenticación y rendición de cuentas de Radius

AAA (incluido TACACS +)

Aislamiento de puertos

Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

Control de acceso basado en IP / Puerto / MAC

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

ACL de IPv6

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

Aplicaciones IPv6

- Cliente DHCPv6

- Ping6

- Tracert6

- Telnet (v6)

- IPv6 SNMP

- IPv6 SSH

- SSL IPv6

- Http / Https

- IPv6 TFTP

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

- 48 rutas estáticas

ARP estático

- 128 entradas estáticas

Proxy ARP

ARP gratuito

Servidor DHCP

Relé DHCP

- Relé de interfaz DHCP

- Relé DHCP VLAN

Relé DHCP L2

Gestión GUI basada en web

Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet

SNMP v1 / v2c / v3

- Trampa / Informar

- RMON (1,2,3,9 grupos)

Plantilla SDM

Cliente DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

EEE

Recuperación de contraseña

SNTP

Registro del sistema

Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube

Descubrimiento automático de dispositivos

Configuración por lotes

Actualización de firmware por lotes

Monitoreo de red inteligente

Advertencias de eventos anormales

Configuración unificada

Programa de reinicio

ZTP (aprovisionamiento sin intervención) *

MIBs MIB II (RFC1213)

Interfaz MIB (RFC2233)

Interfaz Ethernet MIB (RFC1643)

Puente MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

MIB de cliente de contabilidad Radius (RFC2620)

MIB de cliente de autenticación Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Admite MIB privado TP-Link

OTROS

Certificaciones CE, FCC, RoHS
Tp - link
PCOM-P15815
18 Artículos

Ficha técnica

Volumen
0.018 m³
EAN / UPC
6935364006433
Referencia del fabricante
TL-SX3016F
Peso
3.89 kg
Ancho
440 mm
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Altura
44 mm
Profundidad
220 mm
Intervalo de temperatura operativa
0 - 45 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Certificación
CE, FCC, RoHS
Cables incluidos
Corriente alterna
Guía de configuración rápida
Si
Consumo de energía (max)
32,74 W
Administación basada en web
Si
Estándares de red
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x
IGMP
Si
Algoritmos de seguridad soportados
HTTPS,SSH,SSH-2,SSL/TLS
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
Disipación del calor
111,71 BTU/h
Puertos tipo básico de conmutación RJ-45 Ethernet
Ninguno
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
32000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
238,08 Mpps
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
4000
Capacidad de conmutación
320 Gbit/s
Características de DHCP
DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping
Cantidad de ranuras del módulo SFP+
16
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Capa del interruptor
L2/L2+
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, TACACS+
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Funciones de LAN virtual
Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Número de colas
8
Protección y filtrado BPDU
Si
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Bloqueo de cabeza de línea (HOL)
Si

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.