Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+

649,71 €
Impuestos incluidos
649.71
TP-Link Omada SG3428X-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 200 Gbit/s. Estándares de red: IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
Cantidad
Add to wishlist
Últimas unidades en stock

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout


Marca TP-LINK
Modelo SG3428X-M2
Interfaces - 24 x puertos RJ45 a 2,5 Gbps
- 4 x ranuras SFP+ 10G
- 1 x puerto de consola RJ45
- 1 x puerto de consola Micro-USB
Rendimiento - Capacidad de Conmutación: 200 Gbps
- Tasa de Reenvío de Paquetes: 148.80 Mpps
- Tabla de Direcciones MAC: 32 K
- Memoria del Buffer de Paquete: 16 Mbit
- Jumbo Frame: 9 KB
Software Calidad de Servicio     
- 8 x colas de prioridad
- Prioridad 802.1p CoS/DSCP
- Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
- SP+WRR
- Control de ancho de banda
- Limitación de clasificación basada en puerto/flujo
- Rendimiento más suave
- Acción para flujos
- Reflejo (a interfaz soportada)
- Redirección (a interfaz compatible)
- Límite de velocidad
- Observación QoS
Multicast L3   
- 32 Interfaces IPv4/IPv6
- Enrutamiento estático
- 48 rutas estáticas
- ARP estático
- 128 entradas estáticas
- ARP proxy
- ARP gratuito
- Servidor DHCP
- Retransmisión DHCP
- Retransmisión de interfaz DHCP
- Retransmisión DHCP VLAN
- Retransmisión DHCP L2
Características L2 y L2+     
- Agregación de enlaces
- agregación de enlaces estática
- 802.3ad LACP
- Hasta 8 grupos de agregación, con 8 puertos por grupo
- Protocolo de árbol de expansión
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Seguridad STP: TC Protect, BPDU Filter, Root Protect
- Detección de bucle invertido
- Basado en puertos
- Basado en VLAN
- Control de flujo
- Control de flujo 802.3x
- Prevención de bloqueo HOL
- Mirroring
- Replicación de puertos
- Mirroring de CPU
- Uno a uno
- Muchos a uno
- Tx/Rx/Ambos
Multicast L2     
- IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
- IGMP Authentication
- MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Configuración estática de grupos
- Multidifusión IP limitada
- MVR
- Filtrado multicast: 256 perfiles y 16 entradas por perfil
Características Avanzadas     
-- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión inteligente de la red
- Avisos de eventos anormales
- Configuración unificada
- Programación de reinicios
VLAN     
- Grupo VLAN
- Máximo 4K Grupos VLAN
- VLAN etiquetada 802.1Q
- MAC VLAN: 256 entradas
- Protocolo VLAN: Plantilla de protocolo 16, Protocolo VLAN 16
- GVRP
- VLAN VPN (QinQ)
- QinQ basado en puertos
- QinQ selectiva
- VLAN de voz
Lista de Control de Acceso     
- ACL basada en tiempo
- ACL MAC
- MAC de origen
- MAC de destino
- ID VLAN
- Prioridad de usuario
- Tipo de éter
- IP ACL
- P de origen
- IP de destino
- Fragmento
- Protocolo IP
- Bandera TCP
- Puerto TCP/UDP
- DSCP/IP TOS
- Prioridad de usuario
- ACL combinada
- ACL de contenido de paquetes
- ACL IPv6
- Política
- Mirroring
- Redirección
- Límite de velocidad
- QoS Observación
- ACL se aplica a Puerto/VLAN
Seguridad     
- Enlace de puertos IP-MAC
- 512 Entradas
- Snooping DHCP
- Inspección ARP
- Protección de origen IPv4: 100 entradas
- Enlace de puertos MAC IPv6
- 512 entradas
- Snooping DHCPv6
- Detección ND
- IPv6 Source Guard: 100 entradas
- Defensa DoS
- Seguridad estática/dinámica de puertos
- Hasta 64 direcciones MAC por puerto
- Control de tormentas Broadcast/Multicast/Unicast
- Modo de control kbps/ratio
- 802.1X
- Autenticación de base de puerto
- Autenticación de base Mac
- Asignación VLAN
- MAB
- VLAN de invitados
- Soporte de autenticación y responsabilidad Radius
- AAA (incluido TACACS+)
- Aislamiento de puertos
- Gestión web segura mediante HTTPS con SSLv3/TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
IPv6     
- IPv6 Doble IPv4/IPv6
- Detección de oyentes de multidifusión (MLD) Snooping
- ACL IPv6
- Interfaz IPv6
- Enrutamiento estático IPv6
- Descubrimiento de vecinos (ND) IPv6
- Descubrimiento de unidad de transmisión máxima (MTU) de ruta
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- MIB de interfaz Ethernet (RFC1643)
- MIB de puente (RFC1493)
- MIB de puente P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- MIB de Ping Remoto, Traceroute (RFC2925)
- Soporte MIB privado TP-Link
Gestión - Omada App: Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller.
- Gestión Centralizada:    
  Controlador Omada basado en la nube
  Controlador hardware Omada (OC300)
  Controlador hardware Omada (OC200)
  Controlador software Omada
- Acceso a la nube: Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller.
- Aprovisionamiento sin contacto: Requiere el uso de Omada Cloud-Based Controller.
- Funciones de gestión:     
  Interfaz gráfica de usuario basada en web
  Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
  SNMP v1/v2c/v3
  Trampa/Información
  RMON (1,2,3,9 grupos)
  Plantilla SDM
  Cliente DHCP/BOOTP
  802.1ab LLDP/LLDP-MED
  Autoinstalación DHCP
  Imagen dual, configuración dual
  Diagnóstico de cables
  EEE
  Recuperación de contraseña
  SNTP
  Registro del sistema
Otras
características
- Certificaciones: CE, FCC, RoHS
- Requisitos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
- Factores Ambientales:
  Temperatura de funcionamiento: 0-40 ? (32-104 ?);
  Temperatura de almacenamiento: -40-70 ? (-40-158 ?)
  Humedad de funcionamiento: 10-90% HR sin condensación.
  Humedad de almacenamiento: 5-90% HR sin condensación.
- Cantidad de Ventiladores: 1
- Fuente de Alimentación: 100-240 V CA~50/60 Hz
- Montaje: Montaje en rack
- Consumo de Potencia Máximo: 45.1 W (110V/60Hz)
- Disipación máxima de calor: 154.38 BTU/h (110 V/60 Hz)
Dimensiones
- 440 × 180 × 44 mm
Contiene
- TL-SG3428X-M2 Switch
- Cable de alimentación
- Guía de instalación rápida
- Kit de montaje en bastidor
- Pies de goma
Fecha Revisión 23-01-2025 por RTY
TP-LINK
PCOM-P10850
2 Artículos

Ficha técnica

EAN / UPC
4897098689745
Referencia del fabricante
SG3428X-M2
Peso
3.25 kg
Factor de Forma
1U
Alto
8 cm
Ancho
25 cm
Fondo
54 cm
Marca
TP-Link
Modelo
SG3428X-M2
Fecha Revisión
23-01-2025 por RTY
Interfaces
- 24 x puertos RJ45 a 2,5 Gbps - 4 x ranuras SFP+ 10G - 1 x puerto de consola RJ45 - 1 x puerto de consola Micro-USB
Rendimiento
- Capacidad de Conmutación: 200 Gbps - Tasa de Reenvío de Paquetes: 148.80 Mpps - Tabla de Direcciones MAC: 32 K - Memoria del Buffer de Paquete: 16 Mbit - Jumbo Frame: 9 KB
POE
No
Autenticación
Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Indicadores LED
Si
Altura
44 mm
Profundidad
180 mm
Intervalo de temperatura operativa
0 - 40 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
Corriente alterna
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Certificación
CE, FCC, RoHS
Cables incluidos
LAN (RJ-45)
Sustainability certificates
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Guía de configuración rápida
Si
Consumo de energía (max)
45,1 W
Administación basada en web
Si
Estándares de red
IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Administrado a través de la nube
Si
Número de ventiladores
1 Ventilador(es)
IGMP
Si
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
Disipación del calor
154,38 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Conector eléctrico
Conector de alimentación AC-in
Fuente de alimentación incluida
Si
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
32000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
148,8 Mpps
Guardar y remitir
Si
Memoria intermedia de paquetes
16 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Capacidad de conmutación
200 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, RADIUS, TACACS+
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Enrutamiento basado en políticas
Si
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Funciones de LAN virtual
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Rutas IPv4
48
Rutas IPv6
48
Vinculación de puertos IP-MAC
Si
Número de puertos Ethernet 2,5G (cobre)
24
Protocolos de gestión
SNMP v1/v2c/v3, SNTP
Protección y filtrado BPDU
Si
MIB, soporte
Yes
Intrusión de rendimiento de multidifusión (MLD)
Y
Bloqueo de cabeza de línea (HOL)
Si
Detección de enlace de activación
Si
Número de rutas estáticas
48
Protocolo de Registro GARP VLAN (GVRP)
Si
Entradas FIB IPv4
100
Entradas FIB IPv6
100
Certificados de conformidad
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
No

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.