Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

TP-Link SG3428XMPP Switch L2+ 24xGb 4x10G SFP+ 1U

909,60 €
Impuestos incluidos
909.6
TP-Link Omada SG3428XMPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.3af, IEEE 802.3at. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout


Marca TP-Link
Modelo SG3428XMPP
Interfaz - 24 x 10/100/1000 Mbps RJ45 Ports (8 PoE++, 16 PoE+)
- 4 x 10G SFP+ Slots
- 1 x RJ45 Console Port
- 1 x Micro-USB Console Port
Especificaciones - Cantidad de ventiladores: 3
- Bloqueo de seguridad físico
- Fuente de alimentación: 100–240 V AC 50/60 Hz
Puertos PoE (RJ45)
- Estándar: compatible con 802.3at/af/bt
- Puertos PoE++: 1–8 (hasta 90 W por puerto)
- Puertos PoE+: 9–24 (hasta 30 W por puerto)
- Presupuesto de energía: 500 W
- Montaje: En bastidor (Rackmountable)
Consumo de potencia máximo
- 605,5 W (110 V/60 Hz) (con PD 500 W conectado)
Disipación máxima de calor
- 2064,96 BTU/h (110 V/60 Hz) (con PD 500 W conectado)
Rendimiento - Capacidad de conmutación: 128 Gbps
- Tasa de reenvío de paquetes: 95,23 Mpps
- Tabla de direcciones MAC: 16 K
- Memoria del buffer de paquete: 12 Mbit
- Jumbo Frame: 9 KB
Software Calidad de servicio
- 8 colas de prioridad
- Prioridad 802.1p CoS / DSCP
- Programación de colas: SP, WRR, SP+WRR
- Control de ancho de banda basado en puerto / flujo
- Rendimiento más fluido
- Acción para flujos: Remarcado QoS (802.1P, DSCP)
Características L2 y L2+
- 128 interfaces IPv4/IPv6
- Enrutamiento estático: 48 rutas IPv4/IPv6
- Entradas ARP estáticas: 128
- Entradas ARP totales: 512
- Proxy ARP
- Gratuitous ARP
- Servidor DHCP
- DHCP Relay: Interface, VLAN, L2
- Agregación de enlaces
- Spanning Tree Protocol
- Detección de bucle
- Control de flujo 802.3x
- Mirroring
Multicast L2
- 1000 grupos IGMP (IPv4/IPv6)
- IGMP Snooping
- Autenticación IGMP
- Multicast VLAN Registration (MVR)
- MLD Snooping
- Filtrado multicast: 256 perfiles, 16 entradas por perfil
Características avanzadas
- Descubrimiento automático de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión inteligente de red
- Advertencias de eventos anormales
- Configuración unificada
- Reinicio programado
- Funciones ISP: L2PT, DLDP, PPPoE ID, ERPS, 802.3ah OAM, DDM, sFlow
VLAN
- Grupos VLAN: máx. 4K
- VLAN etiquetadas 802.1Q
- MAC VLAN: 30 entradas
- Protocol VLAN: 16 plantillas y 16 protocolos
- VLAN privada, GVRP, VPN (mapeo y reemplazo VLAN)
- VLAN de voz
Lista de control de acceso (ACL)
- ACL basada en tiempo
- MAC ACL (fuente, destino, VLAN ID, prioridad, Ether Type)
- IP ACL (IP origen/destino, fragmento, protocolo, TCP/UDP, DSCP TOS)
- ACL combinada, contenido de paquete, IPv6
- Política: Mirroring, Redirect, Rate Limit, QoS Remark
- Aplicable a Puertos/VLAN
Seguridad
- IP-MAC-Port Binding (512 entradas)
DHCP Snooping, ARP Inspection, IPv4 Source Guard (100)
- IPv6-MAC-Port Binding (512 entradas)
DHCPv6 Snooping, ND Detection / ND Snooping, IPv6 Source Guard (100)
- DoS Defend, DHCP Filter
- Seguridad de puertos (64 MAC por puerto)
- Storm Control de broadcast/multicast/unicast (kbps, ratio, pps)
- 802.1X (por puerto, por MAC, VLAN, MAB, VLAN invitada, Radius)
- AAA (incluye TACACS+), aislamiento de puertos
- Gestión segura web HTTPS (SSLv3/TLS 1.2) y CLI SSHv1/v2
- Control de acceso IP/Puerto/MAC
IPv6
- Soporte dual IPv4/IPv6
- MLD Snooping / ND / ICMPv6
- Enrutamiento estático IPv6 y ACL IPv6
- Descubrimiento de vecinos y MTU de ruta
- TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6
- SNMP, SSH, SSL, Http/Https, TFTP IPv6
MIBs
- MIB II (RFC1213), Interface / Ethernet MIBs, Bridge MIB (RFC1493)
- P/Q-Bridge (RFC2674), RMON / RMON2, Radius Accounting / Auth, Traceroute / Ping MIB (RFC2925), TP-Link privado
Gestión - Omada App
- Gestión centralizada:
Omada Cloud-Based Controller
Omada Hardware Controller
Omada Software Controller
- Acceso a la nube (requiere uso de controladores Omada)
- Aprovisionamiento sin contacto (requiere Omada Cloud-Based Controller)
- Funciones de gestión:
Web GUI
CLI por consola o telnet
SNMP v1/v2c/v3 (Trap/Inform) con RMON (1,2,3,9)
SDM Template, DHCP/BOOTP Client, LLDP, DHCP AutoInstall
Dual Image / Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log
Otras características - Certificaciones: CE, FCC
- Requisitos del sistema: Windows 98SE y superior, macOS, NetWare, UNIX, Linux
Factores ambientales
- Temperatura de operación: 0–40 °C
- Temperatura de almacenamiento: -40–70 °C
- Humedad de operación: 10–90 % sin condensación
- Humedad de almacenamiento: 5–90 % sin condensación
Dimensiones
- 440 x 330 x 44 mm
Contenido
- SG3428XMPP Switch
- Cable de alimentación
- Guía de instalación
- Kit de montaje en rack
- Patas de goma
Fecha de revisión 26-11-2025 por IS
TP-LINK
PCOM-P28534
3 Artículos

Ficha técnica

EAN / UPC
8885020620856
Referencia del fabricante
SG3428XMPP
Peso
6.2 kg
Factor de Forma
1U
Alto
4 cm
Ancho
33 cm
Fondo
44 cm
Marca
TP-Link
Modelo
SG3428XMPP
Fecha de revisión
26-11-2025 por IS
Rendimiento
- Capacidad de conmutación: 128 Gbps - Tasa de reenvío de paquetes: 95,23 Mpps - Tabla de direcciones MAC: 16 K - Memoria del buffer de paquete: 12 Mbit - Jumbo Frame: 9 KB
Interfaz
- 24 x 10/100/1000 Mbps RJ45 Ports (8 PoE++, 16 PoE+) - 4 x 10G SFP+ Slots - 1 x RJ45 Console Port - 1 x Micro-USB Console Port
POE
Si
Autenticación
Auto VLAN, VLAN de invitado
Indicadores LED
Si
Altura
44 mm
Profundidad
330 mm
Intervalo de temperatura operativa
0 - 40 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
Corriente alterna
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Certificación
CE, FCC, RoHS
Cables incluidos
Corriente alterna
Guía de configuración rápida
Si
Consumo de energía (max)
486,2 W
Administación basada en web
Si
Estándares de red
IEEE 802.3af, IEEE 802.3at
Administrado a través de la nube
Si
Botón de restaurar
Si
Número de ventiladores
3 Ventilador(es)
IGMP
Si
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
MAC, filtro de direcciones
Si
Disipación del calor
1658,78 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Conector eléctrico
Conector de alimentación AC-in
Fuente de alimentación incluida
Si
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
95,23 Mpps
Guardar y remitir
Si
Memoria intermedia de paquetes
12 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Capacidad de conmutación
128 Gbit/s
Características de DHCP
DHCP client, DHCP relay, DHCP server
Potencia a través de Ethernet (PoE) Presupuesto
500 W
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
16
Potencia por puerto de alimentación a través de Ethernet (PoE)
30 W
Vinculación de puertos IP-MAC
Si
Protección y filtrado BPDU
Si
Seguridad de puerto estático
Si
Bloqueo de cabeza de línea (HOL)
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
Si
Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++)
8

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.