Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

TP-Link SG3452XP Switch L2+ 48xGbE PoE+ 4xSFP+

1.101,52 €
Impuestos incluidos
1101.52
{es: TP-LINK SWITCH ADMINISTRADO JETSTREAM™ DE 48 PUERTOS GIGABIT Y 4 PUERTOS 10GE SFP+ L2+ CON POE+ DE 48 PUERTOS PUERTO: 48 × PUERTOS GIGABIT POE +, 4 × 10G SFP + RANURAS, PUERTO DE CONSOLA RJ45 / MICRO-USB ESPECIFICACIONES: 802.3AT / AF, ALIMENTACIÓN POE D, en: , pt: , it: , de: }
Cantidad
Add to wishlist
Últimas unidades en stock

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout


Marca TP-Link
Modelo TL-SG3452XP
Interfaz - 48 × 10/100/1000 Mbps RJ45 PoE + Puertos
- 4 × 10G SFP + ranuras
- 1 puerto de consola RJ45
- 1 puerto de consola micro USB
Software Calidad de Servicio
- 8 colas de prioridad:
  Prioridad 802.1p CoS/DSCP
- Programación de colas
  SP (prioridad estricta)
  WRR (Round Robin Ponderado)
  SP+WRR: Control de Ancho de Banda
- Limitación de clasificación basada en puerto/flujo
  Rendimiento más fluido
  Acción para flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
Características L3     
-  16 interfaces IPv4/IPv6
-  Enrutamiento estatico: 48 rutas estáticas
- ARP estático: 128 entradas estáticas
- Proxy ARP
- ARP gratuito
- Servidor DHCP
- Retransmisión DHCP
  Relé de interfaz DHCP
  Retransmisión DHCP VLAN
- Retransmisión DHCP L2
Características L2 y L2+     
- Agregar un link
  agregación de enlaces estáticos
  802.3ad LACP
  Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
- Protocolo de árbol de expansión
  802.1d STP
  RSTP 802.1w
  MSTP 802.1s
  Seguridad STP: Protección TC, Filtro BPDU, Protección Raíz
- Detección de bucle invertido
  Basado en puerto
  basado en VLAN
- Control de flujo
  Control de flujo 802.3x
  Prevención de bloqueo HOL
- Duplicación
  Duplicación de puertos
  Duplicación de CPU
  Cara a cara
  Muchos a uno
  Tx/Rx/Ambos
Multicast L2     
- Indagación IGMP
  Indagación IGMP v1/v2/v3
  Licencia rápida
  IGMP Snooping Querier
  Autenticación IGMP
- Autenticación IGMP
- Espionaje MLD
  Espionaje MLD v1/v2
  Licencia rápida
  MLD Snooping Querier
  Configuración de grupo estático
  Multidifusión de IP limitada
- RMV
- Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
Características Avanzadas     
- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Horario de reinicio
VLAN     
- Grupo VLAN: Grupos de VLAN de 4K máx.
- VLAN etiquetada 802.1Q
- MAC VLAN: 10 entradas
- Protocolo VLAN: Plantilla de protocolo 16, Protocolo VLAN 16
- VLAN privada
- GVRP
- VLAN VPN (QinQ)
  QinQ basado en puerto
  QinQ selectivo
- VLAN de voz
Lista de Control de Acceso     
- ACL basada en el tiempo
- LCA MAC
  Fuente MAC
  MAC de destino
  ID de VLAN
  Prioridad de usuario
  Tipo de éter
- IP ACL:
  IP de origen
  IP de destino
  Fragmento
  Protocolo IP
  Indicador TCP
  Puerto TCP/UDP
  Condiciones de servicio de DSCP/IP
  Prioridad de usuario
- LCA combinada
- Contenido del paquete ACL
- LCA de IPv6
- Política:
  Reflejo
  Redirigir
  Límite de tarifa
  Observación de QoS
- ACL se aplica al puerto/VLAN
Seguridad     
- Vinculación de puerto IP-MAC:
  512 Entradas
  Indagación DHCP
  Inspección ARP
  Protección de origen IPv4: 100 entradas
- Enlace de puerto IPv6-MAC:
  512 Entradas
  Indagación DHCPv6
  Detección de ND
  Protección de origen IPv6: 100 entradas
- Defensa DoS
- Seguridad portuaria estática/dinámica: Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión/multidifusión/unidifusión: modo de control de kbps/relación
- 802.1X:
  Autenticación de base de puerto
  Autenticación base de Mac
  Asignación de VLAN
  MAB
  VLAN invitada
  Admite la autenticación y la responsabilidad de Radius
- AAA (incluyendo TACACS+)
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3/TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
IPv6     
- IPv6 Doble IPv4/IPv6
- Descubrimiento de oyentes de multidifusión (MLD) Snooping
- LCA de IPv6
- Interfaz IPv6
- Enrutamiento IPv6 estático
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6: Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH:
  SSL IPv6
  Http/Https
  IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- Interfaz Ethernet MIB (RFC1643)
- Puente MIB (RFC1493)
- MIB de puente P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- MIB de cliente de contabilidad Radius (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Admite MIB privada de TP-Link
Otras características - Cantidad de Ventiladores: 3
- Puertos PoE (RJ45):
  Estándar: compatible con 802.3bt/at/af
  Puertos PoE+: 48 puertos, hasta 30 W por puerto
  Presupuesto de energía: 500 W
- Montaje: Montable en bastidor
- Disipación máxima de calor:
  167,85 BTU/h (110 V/60 Hz) (sin PD conectado)
  2169,2 BTU/h (110 V/60 Hz) (con 500 W PD conectado)
Rendimiento
- Capacidad de Conmutación: 176 Gbps
- Tasa de Reenvío de Paquetes: 130.9 Mpps
- Tabla de Direcciones MAC: 16 K
- Memoria del Buffer de Paquete: 12 Mbit
- Jumbo Frame: 9 KB
Certificaciones
- CE
- FCC
- RoHS
Alimentación
- Fuente de Alimentación: 100-240 V AC~50/60 Hz
- Consumo de Potencia Máximo:
  49,19 W (110 V/60 Hz) (sin dispositivo PD conectado)
  635,7 W (110 V/60 Hz) (con dispositivo PD de 500 W conectado)
Factores Ambientales     
- Temperatura de funcionamiento: 0 ° C ~ 50 ° C
- Temperatura de almacenamiento: -40 ° C ~ 70 ° C
- Humedad de funcionamiento: 10% ~ 90%, HR sin condensación
- Humedad de almacenamiento: 5% ~ 90% HR sin condensación
Dimensiones     
- 440 × 330 × 44 mm
Fecha de revisión 22-02-2024 por RTY
TP-LINK
PCOM-P4236
1 Artículo

Ficha técnica

EAN / UPC
1210002611657
Referencia del fabricante
SG3452XP
Peso
6.48 kg
Factor de Forma
1U
Alto
10 cm
Ancho
53 cm
Fondo
44 cm
Marca
TP-Link
Modelo
TL-SG3452XP
Fecha de revisión
22-02-2024 por RTY
Interfaz
- 48 × 10/100/1000 Mbps RJ45 PoE + Puertos - 4 × 10G SFP + ranuras - 1 puerto de consola RJ45 - 1 puerto de consola micro USB
POE
Si
Autenticación
Auto VLAN, VLAN de invitado
Altura
44 mm
Profundidad
330 mm
Intervalo de temperatura operativa
0 - 40 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
Corriente alterna
Color del producto
Negro
Certificación
CE, FCC, RoHS
Cables incluidos
Corriente alterna
Memoria interna
512 MB
Guía de configuración rápida
Si
Administación basada en web
Si
Estándares de red
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ab,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3i,IEEE 802.3u,IEEE 802.3z
Administrado a través de la nube
Si
Memoria Flash
32 MB
Número de ventiladores
3 Ventilador(es)
IGMP
Si
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
MAC, filtro de direcciones
Si
Disipación del calor
2169,2 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Fuente de alimentación incluida
Si
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9216
Tasa de reenvío
130,9 Mpps
Guardar y remitir
Si
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Capacidad de conmutación
176 Gbit/s
Características de DHCP
DHCP client,DHCP relay,DHCP server
Potencia a través de Ethernet (PoE) Presupuesto
500 W
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45
Adición de vínculos
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Potencia por puerto de alimentación a través de Ethernet (PoE)
30 W
Vinculación de puertos IP-MAC
Si
Cantidad de puertos Power over Ethernet (PoE)
48
Protección y filtrado BPDU
Si
Seguridad de puerto estático
Si
Bloqueo de cabeza de línea (HOL)
Si
Rieles de rack
Si

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.