Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

TP-Link SX3206HPP Switch 4x10G PoE++ 2x10Gb SFP

786,15 €
Impuestos incluidos
786.15
TP-Link Omada SX3206HPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 4, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 120 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack
Cantidad
Add to wishlist
Últimas unidades en stock

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout


Marca TP-Link
Modelo TL-SX3206HPP
Interfaz - 4 x puertos RJ45 de 100/1000/2500/5000/10000 Mbps
- 2 x ranuras 10G SFP+
- 1 x puerto de consola RJ45
- 1 x puerto de consola micro USB
Software Calidad de Servicio
- 8 colas de prioridad:
  Prioridad 802.1p CoS/DSCP
  Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin Ponderado)
- SP+WRR: Control de Ancho de Banda
- Limitación de clasificación basada en puerto/flujo
  Rendimiento más fluido
  Acción para flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
Características L3     
-  16 interfaces IPv4/IPv6
-  Enrutamiento estatico: 48 rutas estáticas
- ARP estático: 128 entradas estáticas
- Proxy ARP
- ARP gratuito
- Servidor DHCP
- Retransmisión DHCP
  Relé de interfaz DHCP
  Retransmisión DHCP VLAN
- Retransmisión DHCP L2
Características L2 y L2+     
- Agregar un link
  agregación de enlaces estáticos
  802.3ad LACP
  Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
- Protocolo de árbol de expansión
  802.1d STP
  RSTP 802.1w
  MSTP 802.1s
  Seguridad STP: Protección TC, Filtro BPDU, Protección Raíz
- Detección de bucle invertido
  Basado en puerto
  basado en VLAN
- Control de flujo
  Control de flujo 802.3x
  Prevención de bloqueo HOL
- Duplicación
  Duplicación de puertos
  Duplicación de CPU
  Cara a cara
  Muchos a uno
  Tx/Rx/Ambos
Multicast L2     
- Indagación IGMP
  Indagación IGMP v1/v2/v3
  Licencia rápida
  IGMP Snooping Querier
  Autenticación IGMP
- Autenticación IGMP
- Espionaje MLD
  Espionaje MLD v1/v2
  Licencia rápida
  MLD Snooping Querier
  Configuración de grupo estático
  Multidifusión de IP limitada
- RMV
- Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
Características Avanzadas     
- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Horario de reinicio
VLAN     
- Grupo VLAN: Grupos de VLAN de 4K máx.
- VLAN etiquetada 802.1Q
- MAC VLAN: 10 entradas
- Protocolo VLAN: Plantilla de protocolo 16, Protocolo VLAN 16
- VLAN privada
- GVRP
- VLAN VPN (QinQ)
  QinQ basado en puerto
  QinQ selectivo
- VLAN de voz
Lista de Control de Acceso     
- ACL basada en el tiempo
- LCA MAC
  Fuente MAC
  MAC de destino
  ID de VLAN
  Prioridad de usuario
  Tipo de éter
- IP ACL:
  IP de origen
  IP de destino
  Fragmento
  Protocolo IP
  Indicador TCP
  Puerto TCP/UDP
  Condiciones de servicio de DSCP/IP
  Prioridad de usuario
- LCA combinada
- Contenido del paquete ACL
- LCA de IPv6
- Política:
  Reflejo
  Redirigir
  Límite de tarifa
  Observación de QoS
- ACL se aplica al puerto/VLAN
Seguridad     
- Vinculación de puerto IP-MAC:
  512 Entradas
  Indagación DHCP
  Inspección ARP
  Protección de origen IPv4: 100 entradas
- Enlace de puerto IPv6-MAC:
  512 Entradas
  Indagación DHCPv6
  Detección de ND
  Protección de origen IPv6: 100 entradas
- Defensa DoS
- Seguridad portuaria estática/dinámica: Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión/multidifusión/unidifusión: modo de control de kbps/relación
- 802.1X:
  Autenticación de base de puerto
  Autenticación base de Mac
  Asignación de VLAN
  MAB
  VLAN invitada
  Admite la autenticación y la responsabilidad de Radius
- AAA (incluyendo TACACS+)
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3/TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
IPv6     
- IPv6 Doble IPv4/IPv6
- Descubrimiento de oyentes de multidifusión (MLD) Snooping
- LCA de IPv6
- Interfaz IPv6
- Enrutamiento IPv6 estático
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6: Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH:
  SSL IPv6
  Http/Https
  IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- Interfaz Ethernet MIB (RFC1643)
- Puente MIB (RFC1493)
- MIB de puente P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- MIB de cliente de contabilidad Radius (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Admite MIB privada de TP-Link
Otras características - Cantidad de Ventiladores: 2
- Puertos PoE (RJ45):
  Estándar: compatible con 802.3bt/at/af
  Puertos PoE+: 4 puertos, hasta 60 W por puerto
  Presupuesto de energía: 200 W
- Montaje:
  Montable en bastidor
  Escritorio
- Disipación máxima de calor:
  93,12 BTU/h (110 V/60 Hz) (sin PD conectado)
  835,67 BTU/h (110 V/60 Hz) (con 200 W PD conectado)
Rendimiento
- Capacidad de Conmutación: 120 Gbps
- Tasa de Reenvío de Paquetes: 89.28 Mpps
- Tabla de Direcciones MAC: 32 K
- Jumbo Frame: 9 KB
Certificaciones
- CE
- FCC
- RoHS
Alimentación
- Fuente de Alimentación: 100-240 V AC~50/60 Hz
- Consumo de Potencia Máximo:
  27,29 W (110 V/60 Hz) (sin PD conectado)
  244,90 W (110 V/60 Hz) (con 200 W PD conectado)
Factores Ambientales     
- Temperatura de funcionamiento: 0 ° C ~ 50 ° C
- Temperatura de almacenamiento: -40 ° C ~ 70 ° C
- Humedad de funcionamiento: 10% ~ 90%, HR sin condensación
- Humedad de almacenamiento: 5% ~ 90% HR sin condensación
Dimensiones     
- 294× 180 × 44 mm
Fecha de revisión 21-02-2024 por RTY
TP-LINK
PCOM-P15820
2 Artículos

Ficha técnica

EAN / UPC
6935364006617
Referencia del fabricante
SX3206HPP
Peso
2.67 kg
Alto
8 cm
Ancho
25 cm
Fondo
41 cm
Marca
TP-Link
Modelo
TL-SX3206HPP
Fecha de revisión
21-02-2024 por RTY
Interfaz
- 4 x puertos RJ45 de 100/1000/2500/5000/10000 Mbps - 2 x ranuras 10G SFP+ - 1 x puerto de consola RJ45 - 1 x puerto de consola micro USB
Autenticación
VLAN de invitado
Indicadores LED
Si
Altura
44 mm
Profundidad
180 mm
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Fuente de energía
Corriente alterna
Requisitos mínimos del sistema
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ / Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® /Linux.
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Certificación
CE, FCC, RoHS
Cables incluidos
Corriente alterna
Guía de configuración rápida
Si
Consumo de energía (max)
244,9 W
Estante de montaje
Si
Administación basada en web
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x
Administrado a través de la nube
Si
Número de ventiladores
2 Ventilador(es)
IGMP
Si
Algoritmos de seguridad soportados
HTTPS, SSL/TLS
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
Disipación del calor
835,67 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
4
Puertos tipo básico de conmutación RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Conector eléctrico
Conector de alimentación AC-in
Fuente de alimentación incluida
Si
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
32000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
89,28 Mpps
Memoria intermedia de paquetes
16 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
4000
Capacidad de conmutación
120 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client
Potencia a través de Ethernet (PoE) Presupuesto
200 W
Cantidad de ranuras del módulo SFP+
2
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, RADIUS, TACACS+
Espejeo de puertos
Si
Ruteo de IP
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
4
Potencia por puerto de alimentación a través de Ethernet (PoE)
60 W
Funciones de LAN virtual
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Protocolos de gestión
SNMP v1/v2c/v3
Protección y filtrado BPDU
Si
MIB, soporte
Yes
Intrusión de rendimiento de multidifusión (MLD)
MLD v1/v2
Bloqueo de cabeza de línea (HOL)
Si
Número de rutas estáticas
48
Ruteo de entradas
512
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 95%
Energía sobre Ethernet (PoE)
Si

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.