Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001
  • Nuevo
    TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

610,80 €
Impuestos incluidos
610.8
TP-Link Omada SG3210XHP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

Características técnicas

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Clasificación del tráficoSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Número de puertos Ethernet 2,5G (cobre)8
Cantidad de ranuras del módulo SFP+2
Puerto de consolaRJ-45/micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos100,1000,2500 Mbit/s
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación80 Gbit/s
Tasa de reenvío59,52 Mpps
Ruta estáticaSi
Número de rutas estáticas48
Número de interfaces IP16
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Número de ventiladores2 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)285,9 W
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia por puerto de alimentación a través de Ethernet (PoE)30 W
Potencia a través de Ethernet (PoE) Presupuesto240 W
Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor975,54 BTU/h
Ancho440 mm
Profundidad180 mm
Altura44 mm
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Tipo de embalajeCaja
CertificaciónCE, FCC, RoHS
TP-LINK
PCOM-P34408
5 Artículos

Ficha técnica

EAN / UPC
6935364030797
Referencia del fabricante
SG3210XHP-M2
Factor de Forma
1U
Ancho
440 mm
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Indicadores LED
Si
Altura
44 mm
Profundidad
180 mm
Intervalo de temperatura operativa
0 - 45 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Fuente de energía
Corriente alterna
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Certificación
CE, FCC, RoHS
Cables incluidos
Corriente alterna
Tipo de embalaje
Caja
Guía de configuración rápida
Si
Consumo de energía (max)
285,9 W
Ethernet LAN, velocidad de transferencia de datos
100,1000,2500 Mbit/s
Administación basada en web
Si
Protección mediante contraseña
Si
Estándares de red
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Administrado a través de la nube
Si
Número de ventiladores
2 Ventilador(es)
IGMP
Si
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
MAC, filtro de direcciones
Si
Disipación del calor
975,54 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Conector eléctrico
Conector de alimentación AC-in
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Fuente de alimentación incluida
Si
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
59,52 Mpps
Memoria intermedia de paquetes
12 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
4000
Capacidad de conmutación
80 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Potencia a través de Ethernet (PoE) Presupuesto
240 W
Cantidad de ranuras del módulo SFP+
2
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, TACACS+
Espejeo de puertos
Si
Ruteo de IP
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Clasificación del tráfico
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia por puerto de alimentación a través de Ethernet (PoE)
30 W
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Número de puertos Ethernet 2,5G (cobre)
8
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Protección y filtrado BPDU
Si
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Seguridad de puerto estático
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Bloqueo de cabeza de línea (HOL)
Si
Número de rutas estáticas
48
Protocolo de Registro GARP VLAN (GVRP)
Si
Número de interfaces IP
16
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
Si

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.