Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001
  • Nuevo
    TP-Link Omada SG3452X switch Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro

TP-Link Omada SG3452X switch Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro

669,36 €
Impuestos incluidos
669.36
TP-Link Omada SG3452X. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

Características técnicas

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB públicaY
MIB patentada por HuaweiY
Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soporte 10GSi
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs4000
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación176 Gbit/s
Tasa de reenvío130,9 Mpps
Ruta estáticaSi
Número de rutas estáticas48
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL)Si
IGMPSi
Proxy IGMPSi
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAuto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, RADIUS, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Número de ventiladores0 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)32,72 W
Energía sobre Ethernet (PoE)No
Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor111,65 BTU/h
Ancho440 mm
Profundidad220 mm
Altura44 mm
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Estante de montajeSi
Rieles de rackSi
Tipo de embalajeCaja
CertificaciónCE, FCC, RoHS
TP-LINK
PCOM-P42009
4 Artículos

Ficha técnica

EAN / UPC
6935364006471
Referencia del fabricante
SG3452X
Factor de Forma
1U
Ancho
440 mm
Autenticación
Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Indicadores LED
Si
Altura
44 mm
Profundidad
220 mm
Intervalo de temperatura operativa
0 - 45 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Fuente de energía
Corriente alterna
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Certificación
CE, FCC, RoHS
Cables incluidos
Corriente alterna
Tipo de embalaje
Caja
Guía de configuración rápida
Si
Consumo de energía (max)
32,72 W
Estante de montaje
Si
Administación basada en web
Si
Protección mediante contraseña
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Administrado a través de la nube
Si
Número de ventiladores
0 Ventilador(es)
IGMP
Si
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
MAC, filtro de direcciones
Si
Disipación del calor
111,65 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Conector eléctrico
Conector de alimentación AC-in
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Fuente de alimentación incluida
Si
Soporte 10G
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
16000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
130,9 Mpps
Memoria intermedia de paquetes
12 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
4000
Capacidad de conmutación
176 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP client, DHCP relay, DHCP server
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, RADIUS, TACACS+
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Proxy IGMP
Si
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Funciones de LAN virtual
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Rutas IPv4
48
Rutas IPv6
48
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Protección y filtrado BPDU
Si
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Seguridad de puerto estático
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Bloqueo de cabeza de línea (HOL)
Si
Número de rutas estáticas
48
Rieles de rack
Si
Protocolo de Registro GARP VLAN (GVRP)
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
No
MIB pública
Y
MIB patentada por Huawei
Y

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.