Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

Switch 26 puertos zyxel gs1350 - 26hp - eu0101f 24xgb poe 2xsfp 375w

386,49 €
Impuestos incluidos
386.49
Nuevas perspectivasRevestido en gris titanio, el GS1350 sobresale con una identidadllamativa dedicada a lo switch de videovigilancia.Funciones de software PoE especializadas para videovigilancia.Detecte y recupere automáticamente cámaras IP y dispositivosalimentados con parámetros granulares personalizables adecuadospara cualquier tipo de dispositivo y escenario.Fácil para el despliegue a larga distanciaTradicionalmente, switch PoE entrega energía y datos dentro de ladistancia de la limitación de 100 metros. La serie GS1350 satisface lanecesidad de implementar una cámara IP o dispositivos de alimentaciónutilizando el cable Cat 5e existente en ubicaciones distantes. Al habilitarel modo de rango extendido, logre instantáneamenteimplementaciones distant
Cantidad
Add to wishlist
Últimas unidades en stock

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

Nuevas perspectivas
Revestido en gris titanio, el GS1350 sobresale con una identidad
llamativa dedicada a lo switch de videovigilancia.

Funciones de software PoE especializadas para videovigilancia.
Detecte y recupere automáticamente cámaras IP y dispositivos
alimentados con parámetros granulares personalizables adecuados
para cualquier tipo de dispositivo y escenario.

Fácil para el despliegue a larga distancia
Tradicionalmente, switch PoE entrega energía y datos dentro de la
distancia de la limitación de 100 metros. La serie GS1350 satisface la
necesidad de implementar una cámara IP o dispositivos de alimentación
utilizando el cable Cat 5e existente en ubicaciones distantes. Al habilitar
el modo de rango extendido, logre instantáneamente
implementaciones distantes de hasta 250 m. Ahorre su dinero y
esfuerzo con solo un PoE.

Presupuesto de alta potencia, diseño intuitivo del panel frontal
La serie GS1350 incluye cuatro modelos con grandes presupuestos de
potencia de hasta 375 W que cumplen con el requisito de encender
múltiples cámaras IP. El indicador LED intuitivo en el panel frontal
permite inspeccionar el estado de PoE en tiempo real. Además, el botón
Restaurar de un solo toque en la serie GS1350 ayuda a la recuperación
sin esfuerzo de configuraciones erróneas.

- Puertos totales: 26
- 24 x 100/1000 Mbps
- 2 x Gigabit combo (RJ-45/SFP)
- 16 x Puertos configurables de rango extendido
Características
Alimentación
- Entrada: 100 - 240 V AC, 50/60 Hz
- Máximo consumo: 448,9 W
PoE
- Puertos PoE: 24
- Potencia total PoE: 375W
- Estándar de PoE: 802.3af/at
Rendimiento
- Capacidad de conmutación: 52 Gbps
- Tasa de reenvío: 38.7 Mbps
- Buffer de paquete: 525K bytes
- Tabla de direcciones MAC: 8 K
Características Físicas
- Dimensiones: 441 x 270 x 44 mm
- Peso: 3,58 Kg
- Accesorios incluidos: Cable de alimentación, kit de montaje en rack
Protecciónes de sobretensión
- Puerto ethernet: 4 KV
- Fuente de alimentación (línea a tierra): 4 KV
- Fuente de alimentación (línea a línea): 2 KV
- Protección contra electricidad estética en el puerto Ethernet: 15 KV / 8
KV
Características Ambientales
- Temperatura de operación: -20ºC a 50ºC / -4ºF a 122ºF
- Humedad de operación: 5% a 95% (sin condensación)
- Temperatura de almacenamiento: -40ºC a 70ºC / -40ºF a 158ºF
- Humedad de almacenamiento: 5% a 95% (sin condensación)
- MTBF (tiempo medio entre fallos): 888.495 horas
- Disipación de calor: 1.530,75 BTU/hr
- Ruido acústico @ 25ºC: 40,1 dBA
Estándares
- IEEE 802.3 10Base-T Ethernet
- IEEE 802.3u 100Base-Tx Ethernet
- IEEE 802.3ab 1000Base-T Ethernet
- IEEE 802.3z 1000 Base-X
- IEEE 802.3x flow control
- IEEE 802.3af PoE
- IEEE 802.3at PoE plus
- IEEE 802.3bt (GS1350-6HP)
- IEEE 802.3az EEE support / Green Ethernet
- IEEE 802.1p CoS support
Certificaciones
EMC
- CE, FCC, C-Tick, Class A
- BSMI CNS13438
Seguridad
- LVD EN62368-1
- BSMI CNS14336-1
Zyxel
PCOM-P10125
1 Artículo

Ficha técnica

EAN / UPC
4718937604463
Referencia del fabricante
GS1350-26HP-EU0101F
Peso
0.5 kg
Ancho
441 mm
POE
Si
Indicadores LED
Si
Altura
44 mm
Profundidad
270 mm
Intervalo de temperatura operativa
-20 - 50 °C
Humedad relativa de almacenaje
5 - 95%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
5 - 95%
Color del producto
Gris
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Cables incluidos
Corriente alterna
Compatibilidad electromagnética
CE, FCC, C-Tick, A; BSMI CNS13438
Consumo de energía (max)
448,9 W
Estante de montaje
Si
Administación basada en web
Si
Nivel de ruido
40,1 dB
Tiempo medio entre fallos
888495 h
Estándares de red
IEEE 802.1D,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
IGMP
Si
Algoritmos de seguridad soportados
SNMP,SNMPv3,SSH,SSL/TLS
Registro de eventos en sistema
Si
Firmware actualizable
Si
Disipación del calor
1530,75 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Soporte 10G
No
Tecnología de cableado ethernet de cobre
10BASE-T,100BASE-TX,1000BASE-T
Soporte de control de flujo
Si
Tabla de direcciones MAC
8000 entradas
Tasa de reenvío
38,7 Mpps
Memoria intermedia de paquetes
0,525 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Número de VLANs
256
Capacidad de conmutación
52 Gbit/s
Características de DHCP
DHCP client,DHCP relay,DHCP snooping
Combo SFP Cantidad de puertos
2
Potencia a través de Ethernet (PoE) Presupuesto
375 W
Protección contra loops
Si
Capa del interruptor
L2
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Control de transmisión de tormentas
Si
Proxy IGMP
Si
Funciones de LAN virtual
MAC address-based VLAN,Port-based VLAN
Algoritmos de programación de colas
SPQ,WFQ,Weighted Round Robin (WRR)
Cantidad de puertos Power over Ethernet (PoE)
24
Tecnología de fibra de cableado ethernet
1000Base-X
MIB, soporte
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.