Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

TP-Link SG2218P Switch 16xGbE 2xSFP 150W

341,11 €
Impuestos incluidos
341.11
TP-Link Omada SG2218P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 26,78 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

Conmutador inteligente JetStream Gigabit de 18 puertos con PoE+ de 16 puertos

Presupuesto PoE de 150 W: 16 puertos PoE+ compatibles con 802.3at/af con una fuente de alimentación total de 150 W*.

Puertos Gigabit completos: 16 puertos Gigabit PoE+ y 2 ranuras SFP Gigabit proporcionan conexiones de alta velocidad.

Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)**, gestión centralizada de la nube y supervisión inteligente.

Administración centralizada: acceso a la nube y aplicación Omada para una administración ultra conveniente y fácil.

Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.

Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación Radius y más.

Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.

IPv6: Compatibilidad con IPv6 con pila dual IPv4/IPv6, indagación MLD, detección de vecinos IPv6.

 

 

Marca TP-Link
Modelo SG2218P
Características hardware - Estándares y Protocolos: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
- Interfaz: 16 puertos RJ45 de 10/100/1000 Mbps (negociación automática/MDI automático/MDIX)
- 2 ranuras Gigabit SFP
Medios de Red
  - 10BASE-T: cable UTP categoría 3, 4, 5 (máximo 100 m)
  - 100BASE-TX/1000Base-T: cable UTP categoría 5, 5e o superior (máximo 100 m)
  - 1000BASE-X: MMF, SMF
- Cantidad de ventiladores: 1
- Fuente alimentación: 100-240V AC, 50/60Hz
Puertos PoE(RJ45)
  - Estándar: compatible con 802.3at/af
  - Puertos PoE+: 16 puertos
  - Presupuesto de energía PoE: 150 W*
Características software Calidad de Servicio
- Prioridad 802.1p CoS/DSCP
- 8 colas de prioridad
- Modo de programación prioritaria: SP (prioridad estricta), WRR (Round Robin Ponderado)
- Configuración de peso de cola
- Control de Ancho de Banda: Límite de clasificación basado en puerto/flujo
- Rendimiento más fluido
- Control de tormentas: Múltiples modos de control (kbps/relación), Control de difusión/multidifusión/desconocido-unidifusión
Características L2 y L2+
- 16 interfaces IP: Admite interfaz IPv4/IPv6
- Enrutamiento estatico: 32 rutas estáticas IPv4/IPv6
- Servidor DHCP
- Retransmisión DHCP:
  Relé de interfaz DHCP
  Retransmisión DHCP VLAN
- Retransmisión DHCP L2
- ARP estático
- Proxy ARP
- ARP gratuito
- Agregar un link: Agregación de enlaces estáticos, 802.3ad LACP, Hasta 8 grupos de agregación y hasta 8 puertos por grupo
- Protocolo de árbol de expansión: 802.1D STP, RSTP 802.1w, MSTP 802.1s, Seguridad STP: Protección TC, Filtro/Protección BPDU, Proteger la raíz
- Detección de bucle invertido
- Control de flujo
- Control de flujo 802.3x
- Duplicación: Duplicación de puertos, duplicación de CPU, cara a cara, muchos a uno, basado en flujo, entrada/salida/ambos
- Protocolo de detección de enlace de dispositivo (DLDP)
- 802.1ab LLDP/ LLDP-MED
Lista de Control de Acceso (ACL)
- Admite hasta 230 entradas
- Intervalo de tiempo: Porción de tiempo, Rango de tiempo de la semana, Rango de tiempo absolutoDía festivo
- ACL basada en el tiempo
- LCA MAC:
  Fuente MAC
  MAC de destino
  ID de VLAN
  Prioridad de usuario
  Tipo de éter
- IP ACL:
  IP de origen
  IP de destino
  Protocolo IP
  Indicador TCP
  Puerto de origen TCP/UDP
  Puerto de destino TCP/UDP
  Condiciones de servicio de DSCP/IP
- LCA de IPv6
- LCA combinada
- Operación de reglas:
  Permitir/Denegar
- Acción de política:
  Espejo
  Límite de tarifa
  Redirigir
  Observación de QoS
- Vinculación de reglas de ACL:
  Enlace de puerto
  Enlace VLAN
- Acciones para flujos:
  Espejo (a la interfaz compatible)
  Redirigir (a la interfaz compatible)
  Límite de tarifa
  Observación de QoS
Seguridad
- AAA
- 802.1X
  Autenticación basada en puerto
  Autenticación basada en MAC (Host)
  El método de autenticación incluye PAP/EAP MD5
  MAB
  VLAN invitada
  Admite la autenticación Radius y responsabilidad
- Enlace IP/IPv6 MAC
  512 entradas vinculantes
  Indagación DHCP
  Indagación DHCPv6
  Inspección ARP
  Detección de ND
- Protección de fuente de IP
  253 Entradas
  IP de origen+MAC de origen
- Protección de fuente IPv6
  183 Entradas
  Dirección IPv6 de origen+MAC de origen
- Defensa DoS
- Seguridad Portuaria Estática/Dinámica/Permanente: Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión/multidifusión/unidifusión: modo de control de kbps/relación
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3/TLS 1.2
- Interfaz de línea de comandos segura (CLI) gestión con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
IPv6
- Enrutamiento estático IPv6 y ACL
- IPv6 Doble IPv4/IPv6
- Interfaz IPv6
- Descubrimiento de oyentes de multidifusión (MLD) Snooping
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6:
  Cliente DHCPv6
  Ping6
  Tracert6
  Telnet (v6)
  IPv6 SNMP
  IPv6 SSH
  SSL IPv6
  Http/Https
  IPv6 TFTP
Gestión
 
- GUI basada en web
  - Utilidad de configuración inteligente fácil
  - Método de Transmisión: Almacenamiento y reenvio
Características avanzadas
  - Detección automática de dispositivos
  - Configuración por lotes
  - Actualización de firmware por lotes
  - Supervisión de red inteligente
  - Advertencias de eventos anormales
  - Configuración unificada
  - Horario de reinicio
MIBs
  - MIB II (RFC1213)
  - Puente MIB (RFC1493)
  - MIB de puente P/Q (RFC2674)
  - MIB de cliente de contabilidad Radius (RFC2620)
  - MIB de cliente de autenticación Radius (RFC2618)
  - Ping remoto, Traceroute MIB (RFC2925)
  - Admite MIB privadas de TP-Link
  - RMON MIB (RFC1757, rmon 1,2,3,9)
Rendimiento - Capacidad de Conmutación: 36 Gbps
- Tasa de Reenvío de Paquetes: 26.78 Mpps
- Tabla de Direcciones MAC: 8K
- Memoria del Buffer de Paquete: 4.1 Mbit
- Jumbo Frame: 9 KB
Otras características - Certificaciones: CE, FCC, RoHS
- Dimensiones: 440 × 180 × 44 mm
- Montaje: Montable en bastidor
- Consumo de Potencia Máximo: 181,4 W (110 V/60 Hz) (con PD de 150 W conectado) || 178,3 W (220 V/50 Hz) (con PD de 150 W conectado)
- Max Heat Dissipation: 619,06 BTU/h (110 V/60 Hz) (con PD de 150 W conectado) || 608,52 BTU/h (220 V/50 Hz) (con PD de 150 W conectado)
- Requisitos del sistema: Microsoft® Windows® XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Contenido
 - TL-SG2218P
 - Cable de alimentación
 - Guía de instalación
 - Juego de montaje en bastidor
 - Patas de goma
Fecha de revisión 09-04-2024 por RTY
TP-LINK
PCOM-P10844
11 Artículos

Ficha técnica

EAN / UPC
4897098689509
Referencia del fabricante
SG2218P
Peso
2.76 kg
Factor de Forma
1U
Alto
8 cm
Ancho
25 cm
Fondo
53 cm
Marca
TP-Link
Modelo
SG2218P
Fecha de revisión
09-04-2024 por RTY
Rendimiento
- Capacidad de Conmutación: 36 Gbps - Tasa de Reenvío de Paquetes: 26.78 Mpps - Tabla de Direcciones MAC: 8K - Memoria del Buffer de Paquete: 4.1 Mbit - Jumbo Frame: 9 KB
Numero de Puertos
16 RJ45
Velocidad
10 - 100 - 1000 Mbps
POE
Si
Puerto SFP
Incluido
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Indicadores LED
Si
Altura
44 mm
Profundidad
180 mm
Intervalo de temperatura operativa
0 - 50 °C
Humedad relativa de almacenaje
5 - 90%
Intervalo de temperatura de almacenaje
-40 - 70 °C
Humedad relativa de funcionamiento
10 - 90%
Fuente de energía
DC/PoE
Color del producto
Negro
Manual de usuario
Si
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Certificación
CE, FCC, RoHS
Cables incluidos
LAN (RJ-45)
Tipo de embalaje
Caja
Consumo de energía (max)
181,4 W
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Administación basada en web
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Administrado a través de la nube
Si
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
MAC, filtro de direcciones
Si
Disipación del calor
619,06 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
16
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Fuente de alimentación incluida
Si
Soporte 10G
No
Auto MDI / MDI-X
Si
Auto-negociación
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
8000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9
Tasa de reenvío
26,78 Mpps
Memoria intermedia de paquetes
4,1 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Cantidad de ranuras del módulo SFP
2
Soporte VLAN
Si
Capacidad de conmutación
26,78 Gbit/s
Características de DHCP
DHCP client, DHCP relay, DHCP snooping
Potencia a través de Ethernet (PoE) Presupuesto
150 W
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2/L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Ruteo de IP
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Enrutamiento basado en políticas
Si
Protección y filtrado BPDU
Si
MIB, soporte
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Seguridad de puerto estático
Si
Funciones de multidifusión
Envío de multidifusión
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
Si

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.