Cart
Custom content

This is custom content

Especialistas en tecnología desde 2001

TP-Link SG3428XPP-M2 Switch L2+ 24xGb 4x10G SFP+

1.250,71 €
Impuestos incluidos
1250.71
TP-Link Omada SG3428XPP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45/Micro-USB. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 200 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Cantidad
Add to wishlist

  Política de seguridad

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de entrega

(editar con el módulo de Información de seguridad y confianza para el cliente)

  Política de devolución

(editar con el módulo de Información de seguridad y confianza para el cliente)

Guarantee safe & secure checkout

Características técnicas

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Número de puertos Ethernet 2,5G (cobre)24
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45/Micro-USB
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Transmisión semidúplexSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos10,100,1000,2500,10000 Mbit/s
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Tabla de direcciones MAC32000 entradas
Capacidad de conmutación200 Gbit/s
Tasa de reenvío148,8 Mpps
Guardar y remitirSi
Número de colas8
Ruta estáticaSi
Número de rutas estáticas48
Número de interfaces IP32
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes16 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1/v2
Protocolos de gestiónSNMP v1/v2c/v3
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Soporte de ventiladores redundanteSi
Número de ventiladores3 Ventilador(es)
Tipo de memoriaDRAM
Memoria interna256 MB
Memoria Flash32 MB
Fuente de energíaAC/PoE
Fuente de alimentación incluidaSi
Suministro de energía redundante (RPS), soporteSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)629,1 W
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos16
Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++)8
Potencia a través de Ethernet (PoE) Presupuesto500 W
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor2153,45 BTU/h
Ancho440 mm
Profundidad330 mm
Altura44 mm
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Estante de montajeSi
Certificados de conformidadCE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Cumplimiento de sostenibilidadSi
TP-LINK
PCOM-P10849
3 Artículos

Ficha técnica

EAN / UPC
4897098689738
Referencia del fabricante
SG3428XPP-M2
Peso
6.27 kg
Factor de Forma
1U
Tipo de Memoria
DRAM
Alto
11 cm
Ancho
45 cm
Fondo
53 cm
Marca
TP-Link
Modelo
SG3428XPP-M2
Fecha de revisión
23-01-2026 por IS
Interfaces
Rendimiento - 24 x RJ45 multigigabit 2,5 Gbps - 8 x PoE++ (hasta 60 W por puerto) - 16 x PoE+ (hasta 30 W por puerto) - 4 x SFP+ 10G - Capacidad de conmutación: 200 Gbps - Tasa de reenvío: 148,80 Mpps
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Indicadores LED
Si
Altura
44 mm
Profundidad
330 mm
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Fuente de energía
AC/PoE
Color del producto
Negro
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Cables incluidos
Corriente alterna
Memoria interna
256 MB
Guía de configuración rápida
Si
Consumo de energía (max)
629,1 W
Ethernet LAN, velocidad de transferencia de datos
10,100,1000,2500,10000 Mbit/s
Estante de montaje
Si
Administación basada en web
Si
Protección mediante contraseña
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Administrado a través de la nube
Si
Memoria Flash
32 MB
Número de ventiladores
3 Ventilador(es)
IGMP
Si
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
Disipación del calor
2153,45 BTU/h
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Fuente de alimentación incluida
Si
Soporte 10G
Si
Bidireccional completo (Full duplex)
Si
Soporte de control de flujo
Si
Tabla de direcciones MAC
32000 entradas
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tasa de reenvío
148,8 Mpps
Guardar y remitir
Si
Memoria intermedia de paquetes
16 MB
Tipo de interruptor
Gestionado
Montaje en rack
Si
Soporte VLAN
Si
Capacidad de conmutación
200 Gbit/s
Ruta estática
Si
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Potencia a través de Ethernet (PoE) Presupuesto
500 W
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45/Micro-USB
Adición de vínculos
Si
Protección contra loops
Si
Capa del interruptor
L2+
Configuración de ajustes de ubicación (CLI)
Si
Multidifusión, soporte
Si
Limitar tasa
Si
Lista de Control de Acceso (ACL)
Si
Tipo de autenticación
AAA, IEEE 802.1x, RADIUS, TACACS+
Espejeo de puertos
Si
Protocolo de árbol de expansión
Si
Soporte SSH/SSL
Si
Inspección ARP
Si
Control de transmisión de tormentas
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
16
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Rutas IPv4
48
Rutas IPv6
48
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Número de colas
8
Transmisión semidúplex
Si
Número de puertos Ethernet 2,5G (cobre)
24
Suministro de energía redundante (RPS), soporte
Si
Soporte de ventiladores redundante
Si
Protocolos de gestión
SNMP v1/v2c/v3
Protección y filtrado BPDU
Si
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Seguridad de puerto estático
Si
Intrusión de rendimiento de multidifusión (MLD)
MLD v1/v2
Bloqueo de cabeza de línea (HOL)
Si
Número de rutas estáticas
48
Protocolo de Registro GARP VLAN (GVRP)
Si
Número de interfaces IP
32
Certificados de conformidad
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Cumplimiento de sostenibilidad
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Energía sobre Ethernet (PoE)
Si
Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++)
8

16 otros productos en la misma categoría:

Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.